Strona główna  | FAQ  |  Szukaj  |  Użytkownicy  |  Grupy   |  Rejestracja  |  Profil  |  Zaloguj się, by sprawdzić wiadomości  |  Zaloguj

Znaleziono 386 wyników
Autor Wiadomość
Temat: Umówmy się na coopa
@NDRZEj

Odpowiedzi: 27
Wyświetleń: 40799

PostForum: Portal   Wysłany: Pon Mar 19, 2012 23:42   Temat: Umówmy się na coopa
oferta ciągle jest aktualna jbc to pisać na STEAM, chętnie zagram w portal 2
Temat: jak połączyć się z netem w lapku?
@NDRZEj

Odpowiedzi: 6
Wyświetleń: 3991

PostForum: Laboratorium   Wysłany: Sro Gru 14, 2011 00:04   Temat: jak połączyć się z netem w lapku?
dobra temat nieaktualny

no właśnie router wifi

zadając te pytanie nie wiedziałem jak to jest z tym z wifi w lapku, ale poczytałem i dowiedziałem się, że potrzebuje routera, i jutro taki router p ...
Temat: jak połączyć się z netem w lapku?
@NDRZEj

Odpowiedzi: 6
Wyświetleń: 3991

PostForum: Laboratorium   Wysłany: Wto Gru 13, 2011 21:59   Temat: jak połączyć się z netem w lapku?
tzn właśnie przed chwilą to znalazłem i jest to Fn+F3 ale z tego wychodzi, że karta jest włączona bo gdy to dusze to kontrolka wgl przestaje się palić czyli karta jeszcze włączona, cały czas gdy próbu ...
Temat: jak połączyć się z netem w lapku?
@NDRZEj

Odpowiedzi: 6
Wyświetleń: 3991

PostForum: Laboratorium   Wysłany: Wto Gru 13, 2011 21:23   Temat: jak połączyć się z netem w lapku?
Siemka

wczoraj kupiłem sobie laptopa Acer 5750Z i mam taki mały problem a dokładniej nie mogą połączyć się w nim z netem(ma wbudowany WiFi)znajduje kilka sieci no i część z nich ma hasło to wiadomo ...
Temat: Portal 2
@NDRZEj

Odpowiedzi: 2475
Wyświetleń: 704278

PostForum: Portal   Wysłany: Sro Paź 05, 2011 15:43   Temat: Portal 2
nie jestem pewien ale chyba w tym DLC miały być nowe mapy dla singla jak i nowa fabuła do coopa a widzę tylko same wyzwania, nie wiem może się mylę ale tak czytałem jakiś czas temu
Temat: Portal 2
@NDRZEj

Odpowiedzi: 2475
Wyświetleń: 704278

PostForum: Portal   Wysłany: Sob Wrz 24, 2011 15:34   Temat: Portal 2
to może dadzą chociaż rade jeszcze w wrześniu to wydać o_0
Temat: Portal 2
@NDRZEj

Odpowiedzi: 2475
Wyświetleń: 704278

PostForum: Portal   Wysłany: Sob Wrz 24, 2011 11:32   Temat: Portal 2
no i co jest z tym DLC? mam już jesień a tego jak nie było tak nie ma
Temat: Umówmy się na coopa
@NDRZEj

Odpowiedzi: 27
Wyświetleń: 40799

PostForum: Portal   Wysłany: Pią Lip 22, 2011 22:44   Temat: Umówmy się na coopa
Szukam chętnej osoby do gry w portal 2, najchętniej kogoś kto tak samo jak ja nie grał jeszcze(jednak nie pogardzę osobą "doświadczoną") Uśmiechnięty

http://steamcommunity.com/profiles/765611979749 ...
Temat: Bootowanie nie działa jak należy...
@NDRZEj

Odpowiedzi: 6
Wyświetleń: 3529

PostForum: Laboratorium   Wysłany: Sob Lip 02, 2011 15:48   Temat: Bootowanie nie działa jak należy...
no tak normalnie ustawiłem sobie bootowanie jako pierwsze to CD-ROM ble ble ble

napędy mam dwa i w obu nie działa a jest małe prawdopodobieństwo aby były popsute bo normalnie oba ładnie czytają pły ...
Temat: Bootowanie nie działa jak należy...
@NDRZEj

Odpowiedzi: 6
Wyświetleń: 3529

PostForum: Laboratorium   Wysłany: Sob Lip 02, 2011 15:30   Temat: Bootowanie nie działa jak należy...
no pirat(nie bić) nie może być wadliwa bo mam ORGINALNEGO viste i jest tak samo, sprawdzałem, mi to wisi mogę nawet viste wgrać byle tylko móc wreście zrobić tego formata
Temat: Bootowanie nie działa jak należy...
@NDRZEj

Odpowiedzi: 6
Wyświetleń: 3529

PostForum: Laboratorium   Wysłany: Sob Lip 02, 2011 15:12   Temat: Bootowanie nie działa jak należy...
No więc tak chciał bym wreście sformatować mojego złoma ale jak zwykle jakiś problem tzn w biosie ustawiłem boot-owanie z płyty(jako pierwsze) i zapisałem, tak więc włączam kompa, wkładam płytę i czek ...
Temat: dziwne zwiechy ekranu(?)
@NDRZEj

Odpowiedzi: 8
Wyświetleń: 4273

PostForum: Laboratorium   Wysłany: Czw Gru 23, 2010 18:01   Temat: dziwne zwiechy ekranu(?)
dobra temat można zamknąć okazało sie, że karta kaput tzn gdy włączało się jakąś grę ona traciła prąd czy jakoś tak... i dzięki temu musiałem [cenzura]ć sporo kasy na nową ku... ale dzięki za próby pomoc ...
Temat: dziwne zwiechy ekranu(?)
@NDRZEj

Odpowiedzi: 8
Wyświetleń: 4273

PostForum: Laboratorium   Wysłany: Pon Gru 13, 2010 20:44   Temat: dziwne zwiechy ekranu(?)
Nie kręcony

intell core 2 quad 4 jaja 2.40GHZ
4gb ram ddr2
chieftec 650WAT
temp na procku 40-50 czyli jak zawsze
no i geforce 8800GT 512 ddr3
a i mam viste 64bity
Temat: dziwne zwiechy ekranu(?)
@NDRZEj

Odpowiedzi: 8
Wyświetleń: 4273

PostForum: Laboratorium   Wysłany: Pon Gru 13, 2010 18:58   Temat: dziwne zwiechy ekranu(?)
No więc tak włączyłem grę w oknie tak aby widział temp i normalnie wynosi ona 61* a gdy pojawiają się te "artefakty" widzę tylko jak robi się 62* i wszystko się zawiesza(tak samo jak gra w p ...
Temat: dziwne zwiechy ekranu(?)
@NDRZEj

Odpowiedzi: 8
Wyświetleń: 4273

PostForum: Laboratorium   Wysłany: Nie Gru 12, 2010 23:35   Temat: dziwne zwiechy ekranu(?)
napisałem, że mam nowe stery(najnowsze jakie są dostępne do mojej kart na stronie nvidia) a co do temperatury to jak mam to zrobić bo po zawieszeniu się już nic nie mogę zrobić tylko resa dać a nie zn ...
Temat: dziwne zwiechy ekranu(?)
@NDRZEj

Odpowiedzi: 8
Wyświetleń: 4273

PostForum: Laboratorium   Wysłany: Nie Gru 12, 2010 22:45   Temat: dziwne zwiechy ekranu(?)
Siemka

Mam dziwny problem i szczerze nie wiem nawet czym to jest spowodowane
polega on na tym, że jak włączę jakąś grę(CODMW2, stalkera zw czy TF2) to po chwili ekran mi się zawiesza i pojawiają m ...
Temat: 1 kolumna nie działa
@NDRZEj

Odpowiedzi: 6
Wyświetleń: 3816

PostForum: Laboratorium   Wysłany: Nie Lip 18, 2010 12:03   Temat: 1 kolumna nie działa
okej jak jest między sobą wzmacniacz, tuner i deck podłączony nie ma sensu opisywać bo było tak samo podłączone gdy działały obie

a więc tak mam 2 wejścia na głośniki te tradycyjne z tyłu i takie s ...
Temat: 1 kolumna nie działa
@NDRZEj

Odpowiedzi: 6
Wyświetleń: 3816

PostForum: Laboratorium   Wysłany: Sob Lip 17, 2010 22:13   Temat: 1 kolumna nie działa
pomyślałem dzisiaj o tym samym i nawet to zrobiłem ale nic to zmieniło nic a nic
Temat: 1 kolumna nie działa
@NDRZEj

Odpowiedzi: 6
Wyświetleń: 3816

PostForum: Laboratorium   Wysłany: Sob Lip 17, 2010 17:24   Temat: 1 kolumna nie działa
coś z ustawieniami bo gdy podłączam kolumny do przedniego wyjścia działa kolumna ale znowu ta druga a ta co wcześniej działała tym razem już nie działa ja już nie wiem co może być nie tak ; /
Temat: 1 kolumna nie działa
@NDRZEj

Odpowiedzi: 6
Wyświetleń: 3816

PostForum: Laboratorium   Wysłany: Pią Lip 16, 2010 19:41   Temat: 1 kolumna nie działa
Mam nadzieje, że trafiłem w dobry temat

a więc tak posiadam 2 kolumny VK, wzmacniacz, deck i tuner firmy fisher i od dłuższego czasu mam taki problem a tzn, ze działa mi tylko 1 kolumna ale tak jes ...
 

 Skocz do:   


Forum działa na skrypcie phpBB © 2001-2007 phpBB Group :: Wszystkie czasy w strefie EET (Europa)